» Ubuntu » Paket

Error

two or more packages specified (libglpk-java oneiric)