» Ubuntu » Paket

Error

two or more packages specified (libgnome-desktop-3-dev oneiric)