» Ubuntu » Paket

Error

two or more packages specified (libgpg-error0-udeb oneiric)