» Ubuntu » Paket

Error

two or more packages specified (libgradle-plugins-java oneiric)