» Ubuntu » Paket

Error

two or more packages specified (libgradle-wrapper-java oneiric)