» Ubuntu » Paket

Error

two or more packages specified (libgsl0ldbl oneiric)