» Ubuntu » Paket

Error

two or more packages specified (libgtk-3-dev oneiric)