» Ubuntu » Paket

Error

two or more packages specified (libgtksourceview2-cil-dev oneiric)