» Ubuntu » Paket

Error

two or more packages specified (libhttpmime-java oneiric)