» Ubuntu » Paket

Error

two or more packages specified (libinline-perl oneiric)