» Ubuntu » Paket

Error

two or more packages specified (libjboss-marshalling-java oneiric)