» Ubuntu » Paket

Error

two or more packages specified (libjgroups2.6-java oneiric)