» Ubuntu » Paket

Error

two or more packages specified (libjspeex-java oneiric)