» Ubuntu » Paket

Error

two or more packages specified (libjsr311-api-java oneiric)