» Ubuntu » Paket

Error

two or more packages specified (libkohana2-php oneiric)