» Ubuntu » Paket

Error

two or more packages specified (libktorrent-dbg oneiric)