» Ubuntu » Paket

Error

two or more packages specified (liblablgtksourceview2-ocaml-dev oneiric)