» Ubuntu » Paket

Error

two or more packages specified (liblogback-java oneiric)