» Ubuntu » Paket

Error

two or more packages specified (liblwjgl-java-jni oneiric)