» Ubuntu » Paket

Error

two or more packages specified (libmaven-cobertura-plugin-java oneiric)