» Ubuntu » Paket

Error

two or more packages specified (libmecab-ruby oneiric)