» Ubuntu » Paket

Error

two or more packages specified (libmocha-ruby oneiric)