» Ubuntu » Paket

Error

two or more packages specified (libmp3splt-mp3 oneiric)