» Ubuntu » Paket

Error

two or more packages specified (libmp3splt-ogg oneiric)