» Ubuntu » Paket

Error

two or more packages specified (libnet-ssh-multi-ruby oneiric)