» Ubuntu » Paket

Error

two or more packages specified (libnode-cradle oneiric)