» Ubuntu » Paket

Error

two or more packages specified (libnspr4 oneiric)