» Ubuntu » Paket

Error

two or more packages specified (libogg-ocaml-dev oneiric)