» Ubuntu » Paket

Error

two or more packages specified (libphp-swiftmailer oneiric)