» Ubuntu » Paket

Error

two or more packages specified (libplexus-component-metadata-java oneiric)