» Ubuntu » Paket

Error

two or more packages specified (libplist-utils oneiric)