» Ubuntu » Paket

Error

two or more packages specified (libpulse-dev oneiric)