» Ubuntu » Paket

Error

two or more packages specified (libredstone-xmlrpc-java oneiric)