» Ubuntu » Paket

Error

two or more packages specified (libreoffice-l10n-is oneiric)