» Ubuntu » Paket

Error

two or more packages specified (libright-http-connection-ruby1.8 oneiric)