» Ubuntu » Paket

Error

two or more packages specified (libsimple-xml-java oneiric)