» Ubuntu » Paket

Error

two or more packages specified (libspeexdsp-dev oneiric)