» Ubuntu » Paket

Error

two or more packages specified (libspring-aspects-2.5-java oneiric)