» Ubuntu » Paket

Error

two or more packages specified (libspring-ldap-java-doc oneiric)