» Ubuntu » Paket

Error

two or more packages specified (libspring-security-acl-2.0-java oneiric)