» Ubuntu » Paket

Error

two or more packages specified (libsvm-java oneiric)