» Ubuntu » Paket

Error

two or more packages specified (libtango7-dbg oneiric)