» Ubuntu » Paket

Error

two or more packages specified (libtext-ocaml-dev oneiric)