» Ubuntu » Paket

Error

two or more packages specified (libtrang-java oneiric)