» Ubuntu » Paket

Error

two or more packages specified (libtzinfo-ruby1.9.1 oneiric)