» Ubuntu » Paket

Error

two or more packages specified (libusb-1.0-0-dev oneiric)