» Ubuntu » Paket

Error

two or more packages specified (libvelocity-tools-java oneiric)