» Ubuntu » Paket

Error

two or more packages specified (libvlc5 oneiric)