» Ubuntu » Paket

Error

two or more packages specified (libwagon-java oneiric)