» Ubuntu » Paket

Error

two or more packages specified (libxmmsclient-dev oneiric)